Author Topic: Theme Hilo wird nicht angezeigt  (Read 846 times)

Offline balloni55

  • Global Moderator
  • Professor of Locus
  • *****
  • Posts: 2690
  • Thanked: 126 times
    • View Profile
  • Device: Samsung XCover 4s Android 10
Re: Theme Hilo wird nicht angezeigt
« Reply #15 on: May 15, 2020, 09:54:10 »

Quote
Ist zumindest bei mir so oder ich nutze auch noch die falsche active RT5, hm??
ich bin folgendermaßen vorgegangen
- lösche kompletten Ordner "active_RT-master" im Ordner _themes
- öffne Link aus Post #5
- klicke "clone or download"
- Download ZIP
- entpacke die Zipdatei
- speichere den entpackten Ordner "active_RT-master" in den Ordner _themes
Locus PRO 3.48.2
 
The following users thanked this post: LocusUser#1

Offline pix

  • Apprentice of Locus
  • **
  • Posts: 134
  • Thanked: 3 times
    • View Profile
  • Device: Samsung Galaxy S5
Re: Theme Hilo wird nicht angezeigt
« Reply #16 on: May 15, 2020, 12:55:52 »
Hi Wolfgang,

ich habe die Theme auch nochmal neuinstalliert und siehe da, alle Elemente sind nun sichtbar :-)

1000 Dank und LG
Pacific Crest Trail - Class of 2016 - Thru Hike
 
The following users thanked this post: LocusUser#1

Offline LocusUser#1

  • Apprentice of Locus
  • **
  • Posts: 132
  • Thanked: 65 times
    • View Profile
  • Device: Samsung A5 (2017)
Re: Theme Hilo wird nicht angezeigt
« Reply #17 on: May 15, 2020, 17:56:45 »
@balloni55, @pix
Danke für die Rückmeldungen, dann brauche ich keine Fehler suchen  :)
 
The following users thanked this post: Henk van der Spek