Author Topic: Problem with automated loading of RMAPs  (Read 148 times)

Offline Spartaner

  • More than Newbie
  • *
  • Posts: 36
  • Thanked: 2 times
    • View Profile
Problem with automated loading of RMAPs
« on: July 02, 2019, 10:41:52 »
Hello, I have a Problem with automated loading of RMAPs again (I believe, it has been solved just 2 or 3 updates before).

The RMAPs load, but not allways. Sometimes I must zoom in a lot, sometimes they disappear to early, and so on. Look here: Video 1:24 min.

Please repair before August, 30th ;-) (Start of the Expedition)

Here are some of the RMAPs for analysis and tests:
https://drive.google.com/file/d/1ceRC_AET0PrOiKFKCGThJRkCOsQi4Dhq/view?usp=sharing
https://drive.google.com/file/d/1WMxO0MZprYt0WcGkF8LZb6WkjGsOa8DW/view?usp=sharing
https://drive.google.com/file/d/1LJ1fAPE19GdW1AhgkUdjBZtJAbrXOlVm/view?usp=sharing
https://drive.google.com/file/d/1c4DnS32a7pZrddN9hsDdrTkY54uS5XfL/view?usp=sharing
https://drive.google.com/file/d/1Q8muKh_vY9Mi22_Aw4lBt3a4tVJ7wdLd/view?usp=sharing
https://drive.google.com/file/d/1eAOUpXZ1_7hj6t01YHSULEY1oM8aR67g/view?usp=sharing
« Last Edit: July 02, 2019, 14:12:08 by Spartaner »
 

Offline Spartaner

  • More than Newbie
  • *
  • Posts: 36
  • Thanked: 2 times
    • View Profile
Re: Problem with automated loading of RMAPs
« Reply #1 on: July 28, 2019, 20:31:28 »
The new update 3.39 has solved my problem with automated loading of RMAPs. Thank You!
 

Offline menion

  • Administrator
  • Professor of Locus
  • *****
  • Posts: 11433
  • Thanked: 315 times
    • View Profile
    • http://www.asamm.com
  • Device: SGS7
Re: Problem with automated loading of RMAPs
« Reply #2 on: July 29, 2019, 09:11:17 »
Perfect, glad to read it!
Ideas, wishes, problems
Advanced topics, public discussion, sharing of knowledges, testing beta versions: you're here!