Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - MAO_CZ

Pages: 1 2 [3]
31
[CZ&SK] - diskuze o Locusu / Skryté body
« on: September 23, 2012, 07:31:38 »
Ahoj, mam trosku problem s bodama, vyzuzivam je jak pro ukladani kesi tak i mist kde jsem parkoval atd.

Nyní mám docela problém s tím že když si založím novou kategorii, tak se mi hned zobrazí 6 míst ale nejdou zobrazit ani smazat.

Nevite kde by mohl byt problem? Diky moc MAO


32
[CZ&SK] - diskuze o Locusu / Re: Samsung Galaxy S III bug?
« on: July 08, 2012, 08:12:21 »
mám ten samý problém (taky S III), ale stane se to jen někdy, jako kdybych jen někdy podržel nějaké tlařítko déle. z 10 keší se to stane tak u 4.

33
[CZ&SK] - diskuze o Locusu / Re: Tablet nevidí SQL mapy
« on: July 06, 2012, 16:21:19 »
Tak už to ani nemá cenu řešit protože můj tablet dostává 4.0.4 Androida a bude klid :-)

34
[CZ&SK] - diskuze o Locusu / Re: Tablet nevidí SQL mapy
« on: June 29, 2012, 21:14:15 »
no jasny delam vse podle navodu ale kdyz dam close database tak s vyslednym souborem se nic nestane, nepreulozi se a ani se nevytvori kopie...

35
[CZ&SK] - diskuze o Locusu / Re: Tablet nevidí SQL mapy
« on: June 27, 2012, 20:53:30 »
Tak nejak jsem nepochodil, nejak jsem neprisel na to jak potom tu zmenu ulozit...

36
[CZ&SK] - diskuze o Locusu / Re: Tablet nevidí SQL mapy
« on: June 27, 2012, 11:01:32 »
Anglistinu ovladam, takze dnes vecer po rpaci to zkusim, pouze podotknu ze mapy nebyly vytvarene v telefonu, v telefonu bylo vytvorene pouze nastaveni a to bylo prenesene do tabletu.

Ale zkusim a dam vedet.

Diky za rychlou reakci.

37
[CZ&SK] - diskuze o Locusu / Tablet nevidí SQL mapy
« on: June 27, 2012, 09:28:37 »
Ahoj, mam koupenou Pro verzi (vzdy nejnovejsi verzi).

Na telefonu Samsung Galaxy S III vse funguje spravne, ale tablet Samsung Galaxy tab 7.7 nevidí SQl mapy (turisticka ČR).

Mapy mam ve stejne slozce jako vectorove mapy a ty oba pristroje vidi v poradku, nastaveni mam zalohovane a obnovene prave z telefonu do tabletu abych ho mel stejne.

Nevite vsem muze byt problem?

Jeste mne napadlo zda nemuze byt problem v OS, na telefonu mam 4.0 a na tebletu zatim 3.2.

Diky za radu MAO

Pages: 1 2 [3]